Anuncio

Colapsar
No hay anuncio todavía.

Vmware 12 pro no compatible?

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Vmware 12 pro no compatible?

    Hola amigos,

    Tiempo que no entraba por aqui.

    El actualizador de WU 10 me salta mensaje de que VMware 12 pro no es compatible.
    Mi equipo tiene 11 años, si, una eternidad. No puedo actualizar a versiones posteriores por requerimientos de hardware

    ¿Hay alguna solución posible?

    De antemano,
    Thanks

  • #2
    Demasiado has aguantado con la obsolescencia programada, pero lee el articulo del post.: https://jmtella.com/foro/forum/windo...o-version-1903

    Comentario


    • #3
      Bueno, voy a proceder a ver que tal.
      Gracias!

      Luego publico que ha pasado.

      Comentario


      • #4
        Inatalada la 1903 y posteriorrmente el VMWare12 pro sin incidencias, a ver si aguanta.
        Gracias.

        Comentario


        • #5
          12.5.9, los que tenemos procesadores "antiguos" creo que no podemos llegar a más.

          Saludos!

          Comentario

          Trabajando...
          X