Anuncio

Colapsar
No hay anuncio todavía.

Ha dejado de funcionar el foto con el Internet Explorer?

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Ha dejado de funcionar el foto con el Internet Explorer?

    Hola gente:

    Ayer mande un post, y al intentar entrar en el foro con el internet explorer no me dejaba iniciar sesión, el foro ya no va con el IE?

    Llámame nostálgico pero me gusta el Internet Explorer, no entiendo como es posible que nada mas ejecutar el chrome en mi equipo me abra 8 procesos o el Edge 5 con una sola pestaña!!!

    Del Chrome me puedo esperar algo mas, porque lo uso para probar mis desarrollos web y me permite probar los css rapidadmente, pero el edge....

    Que usais vosotros?

    Gracias

  • #2
    Efectivamente parece que no inicia sesion con IE. Hace poco actualicé el software del foro, parece que no lo han hecho compatible ya con IE.

    Y lo otro que comentas del chrome ¿abre 8 pestañas?... Eso es que lo tene condfigurado para que la inicio o bien abra lo que tengas en tu perfil de gmail o bien que conserve lo ultimo abierto.

    Y el Edge 5 supongo que te refieres al edge chromium... funciona perfectamente, mira a ver en la configuracion.

    Comentario


    • #3
      Perdon, pestañas no, procesos, en el administrador de procesos con la pagina en blanco, en el administrador de procesos aparece como si hubieran 8 pestañas

      Comentario


      • #4
        Originalmente publicado por juanjo_16v Ver Mensaje
        Perdon, pestañas no, procesos, en el administrador de procesos con la pagina en blanco, en el administrador de procesos aparece como si hubieran 8 pestañas
        EL chorme al idgual que el edge chromium abre un monton de procesos efectivamente... que no se a que son debido... pero esto es by design...

        Comentario


        • #5
          El número de procesos abiertos simultáneamente se corresponde, entre otras cosas, con los complementos cargados. A más complementos, más procesos, tanto en Chrome como en Edge Chromium.

          Comentario


          • #6
            Entiendo que Chrome corra con mas servicios y procesos, para funcionen cosas como las PWA, pero me parece una pasada, solo te tengo instalado el lighthouse que es para ver si las paginas funciona bien

            Comentario

            Trabajando...
            X