Anuncio

Colapsar
No hay anuncio todavía.

Ayuda! Ordenador no responde

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Ayuda! Ordenador no responde

    Me he puesto a trastear con el Ashampo Driver Update, le he dado a reiniciar después de darle a actualizar todo y el ordenador ahora se enciende pero ni me hace el pitido ni da señal en pantalla… No quiero ni pensarlo.

    Alguna sugerencia ayuda????

  • #2
    Originalmente publicado por CarlosT Ver Mensaje
    Me he puesto a trastear con el Ashampo Driver Update, le he dado a reiniciar después de darle a actualizar todo y el ordenador ahora se enciende pero ni me hace el pitido ni da señal en pantalla… No quiero ni pensarlo.

    Alguna sugerencia ayuda????
    Dersconecta todo menos el rteclado y pantalla... quita el cable de corriente... espera 30 segundos, ponle el cable de corriente y mira a ver que pasa...

    Comentario


    • #3
      Originalmente publicado por jmtella Ver Mensaje

      Dersconecta todo menos el rteclado y pantalla... quita el cable de corriente... espera 30 segundos, ponle el cable de corriente y mira a ver que pasa...
      Y si sigue mal, reseta la Bios (quita la pila tambien y espera un rato gordo...para que se descague del todo)...

      Comentario


      • #4
        Voy hacer lo de la pila porque sigue igual.

        Comentario


        • #5
          Originalmente publicado por CarlosT Ver Mensaje
          Voy hacer lo de la pila porque sigue igual.
          ¿que maquina era?

          Comentario


          • #6
            Supermicro X11SAE la tengo desde hace 6 años pero todavía la necesito me tiro de los pelos si no revive

            Comentario


            • #7
              Originalmente publicado por CarlosT Ver Mensaje
              Supermicro X11SAE la tengo desde hace 6 años pero todavía la necesito me tiro de los pelos si no revive
              Descargate la ultima Bios de la pagina de supermicro. Formatea un PEN como fat32... y deja la Bios alli con el nombre SUPER.ROM
              Arrancas la maquina con el pen metido y la tecla CTRL+HOME pulsada... y no la sueltes hasta que no oigas un pitido o veas que el pen deja de parpadear la luz. Y dejale que trabaje aunque no veas nada en pantalla...

              Y eso con lo que estabas jugando ha accedido a la Bios y ha intentado machacar algo...

              Comentario


              • #8
                Madre mía, lo que me ha hecho un programa por no ir mirando página por página de fabricante.

                voy a sacarle el polvo al portátil a ver si lo consigo. Seguiré contando

                Comentario


                • #9
                  El teclado funcionará porque va por usb y si le doy a la mayúscula no se enciende el bombillo.

                  Comentario


                  • #10
                    Originalmente publicado por CarlosT Ver Mensaje
                    El teclado funcionará porque va por usb y si le doy a la mayúscula no se enciende el bombillo.
                    Intentalo.

                    Si sigue mal, yo abriria la maquina, quitaria la pila y estaría 12 horas sin pila... y dejar en la placa madre solo la grafica.

                    Y al final como ultima prueba...despues de eso, si sigue mal, quitar toda la memoria y encender.. (para ver si se queja de falta de memoria).

                    Y ya de perdidos, si nada de lo anterior funciona,. habla con Maria y le tendras que enviar la placa a ver si ellos pueden recuperarla...

                    Comentario


                    • #11
                      Se supone que la fuente de alimentacion está bien... ¿no?... Si tienes otra ponla a ver...

                      Por cierto, las placas supermico tiene un led interno por algun lado ¿se enciende algo por dentro al darle corriente?

                      Comentario


                      • #12
                        Ahora mismo no tengo otra. Otra cosa que he notado es que si le doy al botón de encender enciende, pero no apaga, tengo que mantener el botón para que se apague.

                        Comentario


                        • #13
                          Originalmente publicado por CarlosT Ver Mensaje
                          Ahora mismo no tengo otra. Otra cosa que he notado es que si le doy al botón de encender enciende, pero no apaga, tengo que mantener el botón para que se apague.
                          Vale, entonces está viva... haz lo de 12 horas sin pila (primero) y lo de intentar recuperar Bios con lo del pen...

                          Comentario


                          • #14
                            Se enciende uno verde cuando está apagado. Cuando se enciende se enciende otro verde y pasado unos segundos se enciende otro de color naranja.

                            subiría la foto pero te escribo desde el móvil y no tengo ni idea de como hacerla mas pequeña de peso

                            Comentario


                            • #15
                              Originalmente publicado por jmtella Ver Mensaje

                              Vale, entonces está viva... haz lo de 12 horas sin pila (primero) y lo de intentar recuperar Bios con lo del pen...
                              Ok, quitada, a esperar a mañana por la mañana a ver y si no va hago lo del pen. Seguire comentando.

                              Comentario

                              Trabajando...
                              X