Anuncio

Colapsar
No hay anuncio todavía.

Problema con requisitos previos

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #16
    Más dudas con TPM ...

    1- Según las especificaciones de mi placa base -H11SSL- el TPM va incorporado, soportando 2.0
    2- Pruebo a chequear con PowerShell .... todo en false, como si no existiera.


    Archivos Adjuntos

    Comentario


    • #17
      Originalmente publicado por Nirvana Ver Mensaje
      Más dudas con TPM ...

      1- Según las especificaciones de mi placa base -H11SSL- el TPM va incorporado, soportando 2.0
      2- Pruebo a chequear con PowerShell .... todo en false, como si no existiera.

      Actívalo en la BIOS.
      En mi caso es TPM 1.2 y lo llaman Intel Platform Trust Technology.
      En otros aparece como AMD FTPM Swicht
      Editado por última vez por noSign; https://jmtella.com/foro/member/12-nosign en , 10:56:13.

      Comentario


      • #18
        Originalmente publicado por jmtella Ver Mensaje

        Si. Pero os aconsejo que consulteis con la persona que he comentado antes.
        Ya hable con Maria, y ya lo tengo abonado. Ahora a esperar que llegue... Hay que tener cuidado, porque en el primer presupuesto se le fue el dedo y era el TPM 1.2, menos mal que he ido a mirar la informacion y le he pedido que lo revisara y al final se ha dado cuenta y lo ha cambiado.

        Comentario


        • #19
          Originalmente publicado por noSign Ver Mensaje

          Actívalo en la BIOS.
          En mi caso es TPM 1.2 y lo llaman Intel Platform Trust Technology.
          En otros aparece como AMD FTPM Swicht

          Corrección a mi anterior mensaje:
          Escribí: 1- Según las especificaciones de mi placa base -H11SSL- el TPM va incorporado, soportando 2.0
          Lo correcto sería decir: "el zócalo TPM va incorporado, soportando 2.0"
          El zócalo está vacío, esperando .....

          Imagino a María Yébenes de Supermicro abrumada hoy por tantas llamadas acerca del TPM .....

          Comentario


          • #20
            Recibí e instalé el TPM de Supermicro. No hizo falta configurar nada. La BIOS lo reconoció y lo configuró automáticamente.
            Haga clic en la imagen para ver una versión más grande

Nombre:	Captura de pantalla 2021-07-16 112107.png
Visitas:	93
Size:	55,8 KB
ID:	45393

            Comentario


            • #21
              Originalmente publicado por Jovilla Ver Mensaje
              Recibí e instalé el TPM de Supermicro. No hizo falta configurar nada. La BIOS lo reconoció y lo configuró automáticamente.
              Haga clic en la imagen para ver una versión más grande

Nombre:	Captura de pantalla 2021-07-16 112107.png
Visitas:	93
Size:	55,8 KB
ID:	45393
              Jovilla, cual instalaste por fin ¿El genérico, el Cliente o el Server?.

              José Manuel, aunque mi placa base es una ASUS Z87 Pro (V Edition), con enganche para incorporarle un TPM-L de 20-1 pin y el procesador un i7-4790S de 2014 (todavía en servicio de venta desde el fabricante, que tiene incorporada la Tecnología Intel® Trusted Execution) ¿Podría instalarle un módulo de Supermicro?.

              Saludos.

              Comentario


              • jmtella
                jmtella comentó
                Editar un comentario
                Tengo mis dudas... deberia ser el fabricante de la placa madre ya que engancha con la bios del equipo.

              • FTC
                FTC comentó
                Editar un comentario
                Muchas gracias. Investigaré sobre ello.

            • #22
              Originalmente publicado por FTC Ver Mensaje

              Jovilla, cual instalaste por fin ¿El genérico, el Cliente o el Server?.

              José Manuel, aunque mi placa base es una ASUS Z87 Pro (V Edition), con enganche para incorporarle un TPM-L de 20-1 pin y el procesador un i7-4790S de 2014 (todavía en servicio de venta desde el fabricante, que tiene incorporada la Tecnología Intel® Trusted Execution) ¿Podría instalarle un módulo de Supermicro?.

              Saludos.
              Como dice JMT debes de dirigirte a ASUS y preguntar o buscar la más adecuada para tu placa base.

              Comentario


              • #23
                Originalmente publicado por Jovilla Ver Mensaje

                Como dice JMT debes de dirigirte a ASUS y preguntar o buscar la más adecuada para tu placa base.
                Gracias, Jovilla.
                Conseguí un Módulo ASUS TPM-L 2.0 20-1 Pin desde eBay, que actualicé a su último Firmware. Sin embargo, al tratarse de dispositivo procedente de demostraciones, me llegó manipulado y con necesidad de ulterior activación [cuestión bastante compleja de realizar]. No obstante estoy en ello.

                Saludos.

                Comentario


                • #24
                  Originalmente publicado por Jovilla Ver Mensaje
                  Recibí e instalé el TPM de Supermicro. No hizo falta configurar nada. La BIOS lo reconoció y lo configuró automáticamente.
                  Haga clic en la imagen para ver una versión más grande

Nombre:	Captura de pantalla 2021-07-16 112107.png
Visitas:	93
Size:	55,8 KB
ID:	45393
                  Yo tambien lo recibi, pero no se lo he puesto todavia. El tema es que nos dejara en obsolecencia, por el tema del procesador... Y cuantos portatiles le pasaran lo mismo de no tener esas 2 cosas.

                  Saludos,

                  Comentario


                  • jmtella
                    jmtella comentó
                    Editar un comentario
                    El procesador no es critico para impedir instalacion. El TPM y el secure boot, si que lo son.

                • #25
                  Intentare instalar el modulo estos dias... He pedido en el grupo de Hard sugerencia para nueva torre y he puesto la que tengo actualmente.

                  Saludos,

                  Comentario

                  Trabajando...
                  X