Anuncio

Colapsar
No hay anuncio todavía.

No puedo ver eventos administrativos

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • No puedo ver eventos administrativos

    Haga clic en la imagen para ver una versión más grande

Nombre:	Eventos fallidos.JPG
Visitas:	221
Size:	14,3 KB
ID:	37843Haga clic en la imagen para ver una versión más grande

Nombre:	eventods fallidos 2.JPG
Visitas:	206
Size:	30,5 KB
ID:	37844

    Alguna solución???
    ------
    blade

  • #2
    Con otro usuario del mismo PC me deja ver los eventos ... menos el de seguridad.
    Eso después de instalar las actualizaciones de ayer y después el ultimo driver de Nvidia... no puedo volver patras' ya que he eliminado espacio en disco...cagonla
    ------
    blade

    Comentario


    • #3
      MI perfil esta dañado...afortunadamente tengo un segundo usuario y todo va bien .... en el perfil dañado de repente se enlenteció sobre todo la navegación con Edge y el IE menos pero también ... veré el mejor método para reparar mi perfil o alternativas ... se agradecen SUGERENCIAS... de momento he pasado la carpeta escritorio al segundo perfil
      ------
      blade

      Comentario


      • #4
        Originalmente publicado por blade Ver Mensaje
        MI perfil esta dañado...afortunadamente tengo un segundo usuario y todo va bien .... en el perfil dañado de repente se enlenteció sobre todo la navegación con Edge y el IE menos pero también ... veré el mejor método para reparar mi perfil o alternativas ... se agradecen SUGERENCIAS... de momento he pasado la carpeta escritorio al segundo perfil
        Contra un perfil dañado, no se puede hacer nada...

        Comentario


        • #5
          Originalmente publicado por blade Ver Mensaje
          Con otro usuario del mismo PC me deja ver los eventos ... menos el de seguridad.
          Eso después de instalar las actualizaciones de ayer y después el ultimo driver de Nvidia... no puedo volver patras' ya que he eliminado espacio en disco...cagonla
          Es un error reconocido por Microsoft en las ultimas actualizaciones, ahi tienes una solución temporal.:
          https://www.ghacks.net/2019/06/12/wi...and-kb4503327/

          Comentario


          • #6
            Originalmente publicado por noSign Ver Mensaje

            Es un error reconocido por Microsoft en las ultimas actualizaciones, ahi tienes una solución temporal.:
            https://www.ghacks.net/2019/06/12/wi...and-kb4503327/
            Gracias por tu interés noSing .. pero no me funciona ni el comando ... ni encuentro la ruta de la otra solución... falta "Microsoft" en la ruta (con ver archivos ocultos) .

            Como el Edge tampoco va fino en este perfil dado que va lento ...uso el otro usuario administrador que funciona perfectamente y solo no me deja acceder a los eventos "security" ... opino que estos de Microsoft arreglan una cosa y rompen dos .. esperare al patch o si tardan creare otro usuario administrador sin nombre y le pasare todo el mondongo' de mi perfil eliminare este y renombrare el nuevo... hay un tutorial por ahi

            He instalado Chome y va perfectamente como un tiro .... Edge y IE flaquean .... que cosas
            Editado por última vez por blade; https://jmtella.com/foro/member/50-blade en 14/06/2019, 12:13:23.
            ------
            blade

            Comentario


            • #7
              Yo tenia el mismo problema. Tenía un filtro por el id del evento 4625 (acceso incorrectos) y al ver los eventos de seguridad o la vista con el filtro error.


              para solucionarlo me fui a la carpeta appdata que tienes marcada y la borre. Perdí la vista con el filtro pero ya funcionan el registro de seguridad

              Comentario


              • #8
                Originalmente publicado por blade Ver Mensaje
                ... ni encuentro la ruta de la otra solución... falta "Microsoft" en la ruta (con ver archivos ocultos) .

                Es una carpeta Oculta y de Sistema
                Explorer-->Vista-->Opciones--->Ver--->Archivos y Carpetas-->Archivos y carpetas ocultos
                [X] Mostrar archivos, carpetas y unidades ocultos
                [desactivar] ocultar archivos protegidos del sistema
                Aplicar


                Escribe.:
                %PROGRAMDATA%\Microsoft\Event Viewer\Views en el buscador
                o en CMD.:
                CD %PROGRAMDATA%\Microsoft\Event Viewer\Views
                Dir /a

                Despues cuando termines vuelve a tenerlo como lo tenias por seguridad.

                Comentario


                • #9
                  Jope SORPRESA . . .. el Edge y el Explorer se han arreglado solos en el perfil supuestamente dañado.... los eventos siguen igual ... ya no toco nada
                  ------
                  blade

                  Comentario


                  • #10
                    Originalmente publicado por noSign Ver Mensaje

                    Es una carpeta Oculta y de Sistema
                    Explorer-->Vista-->Opciones--->Ver--->Archivos y Carpetas-->Archivos y carpetas ocultos
                    [X] Mostrar archivos, carpetas y unidades ocultos
                    [desactivar] ocultar archivos protegidos del sistema
                    Aplicar


                    Escribe.:
                    %PROGRAMDATA%\Microsoft\Event Viewer\Views en el buscador
                    o en CMD.:
                    CD %PROGRAMDATA%\Microsoft\Event Viewer\Views
                    Dir /a

                    Despues cuando termines vuelve a tenerlo como lo tenias por seguridad.
                    Como ya me estaba cansando opte por la solucion de eliminar (previo resguardo) wiew 0,wiew 1 wiew 3, y wiew 4 y se ha arreglado... por cierto si pones la ruta en el buscador %PROGRAMDATA%\Microsoft\Event Viewer\Views NO hace falta ni archivos ocultos ni desactivar archivos protegidos ... sale directamente

                    Asi que GRACIAS por la info

                    Archivos Adjuntos
                    Editado por última vez por blade; https://jmtella.com/foro/member/50-blade en 28/06/2019, 11:25:05.
                    ------
                    blade

                    Comentario


                    • #11
                      Originalmente publicado por blade Ver Mensaje

                      Como ya me estaba cansando opte por la solucion de eliminar (previo resguardo) wiew 0,wiew 1 wiew 3, y wiew 4 y se ha arreglado... por cierto si pones la ruta en el buscador %PROGRAMDATA%\Microsoft\Event Viewer\Views NO hace falta ni archivos ocultos ni desactivar archivos protegidos ... sale directamente

                      Asi que GRACIAS por la info
                      Si, te di varias opciones, una para que vieras como se ven los archvos ocultos y otra con las rutas directas en ejecutar .

                      Comentario


                      • #12
                        La ''cosa'' esta en que aunque hagas ver archivos y carpetas ocultos y desactivar la casilla de ocultar archivos protegidos y del sistema...llega un momento que no te deja acceder a una carpeta de la ruta... cosas de W10 version 1903... no se si se deja' con otras versiones
                        ------
                        blade

                        Comentario


                        • #13
                          Yo pude acceder a la carpeta de la view sin tocar las propiedades de los archivos ocultos: en foto de la derecha que pusiste, precisamente con el texto marcado, lo copie, me fui al explorador de archivos, en la barra de direcciones pegue y borre el texto incluido el nombre el archivo XML y abre la carpeta.

                          También puedes escribirlo a mano tu en el explorador de archivos, aunque este oculto, escribes en la barra de direcciones c:\programdata o %programdata% y te abre la carpeta

                          Comentario


                          • #14
                            joer que problemas os buscais y que soluciones tan rebuscadas... ¿y la consola de comandos está de adorno?...

                            Comentario


                            • #15
                              El workaround https://support.microsoft.com/de-de/...using-custom-v NO me funciono... al menos a mi
                              ------
                              blade

                              Comentario

                              Trabajando...
                              X